<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="stylesheet" href="http://elflorense.com/wp-content/themes/PressHub/lib/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="http://elflorense.com/wp-content/themes/PressHub/lib/css/defaults.css" type="text/css" media="screen, projection" />
    <!--[if lt IE 8]><link rel="stylesheet" href="http://elflorense.com/wp-content/themes/PressHub/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

    <link rel="stylesheet" href="http://elflorense.com/wp-content/themes/PressHub-child/style.css" type="text/css" media="screen, projection" />

        <title>Estando en plena campaña electoral, personeros del partido Liberación han orquestado una campaña de desprestigio contra la regidora Mary García del partido Todo Por Flores. &#8211; El Florense</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Florense &raquo; Estando en plena campaña electoral, personeros del partido Liberación han orquestado una campaña de desprestigio contra la regidora Mary García del partido Todo Por Flores. RSS de los comentarios" href="http://elflorense.com/opinion/estando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57310810-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57310810-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elflorense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://elflorense.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elflorense.com/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://elflorense.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elflorense.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elflorense.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elflorense.com/wp-content/themes/PressHub/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://elflorense.com/wp-content/themes/PressHub/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://elflorense.com/wp-content/themes/PressHub-child/style.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://elflorense.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elflorense.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/elflorense.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://elflorense.com/wp-content/themes/PressHub/lib/js/superfish.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://elflorense.com/wp-content/themes/PressHub/lib/js/jquery.mobilemenu.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://elflorense.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elflorense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elflorense.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Regidora Mary García se opuso a que la Municipalidad de Flores se endeudara con un préstamo por 198 millones.' href='http://elflorense.com/opinion/regidora-mary-garcia-se-opuso-a-que-la-municipalidad-de-flores-se-endeudara-con-un-prestamo-por-198-millones/' />

<link rel="canonical" href="http://elflorense.com/opinion/estando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores/" />
<link rel='shortlink' href='http://elflorense.com/?p=6358' />
<link rel="alternate" type="application/json+oembed" href="http://elflorense.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felflorense.com%2Fopinion%2Festando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elflorense.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felflorense.com%2Fopinion%2Festando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://elflorense.com/wp-content/themes/PressHub/images/favicon16.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="El Florense RSS Feed" href="http://elflorense.com/feed/" />
<link rel="pingback" href="http://elflorense.com/xmlrpc.php" />
<meta property="og:site_name" content="El Florense" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://elflorense.com/opinion/estando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores/" />
<meta property="og:title" content="Estando en plena campaña electoral, personeros del partido Liberación han orquestado una campaña de desprestigio contra la regidora Mary García del partido Todo Por Flores." />
<meta property="og:description" content="La Contraloría aprueba presupuesto 2020 de forma parcial a la Municipalidad de Flores" />
<meta property="og:image" content="http://elflorense.com/wp-content/uploads/2020/01/foto-mary.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="650" />
<meta property="article:published_time" content="2020-01-27T14:55:03+00:00" />
<meta property="article:modified_time" content="2020-01-27T15:12:06+00:00" />
<meta property="article:author" content="http://elflorense.com/author/noticias/" />
<meta property="article:section" content="Opinión" />
    
</head>

<body class="post-template-default single single-post postid-6358 single-format-standard">

<div id="container">

    <div id="header">

        <div class="logo">
                            <a href="http://elflorense.com"><img src="http://elflorense.com/wp-content/uploads/2017/01/logo140-4.jpg" alt="El Florense" title="El Florense" /></a>
                    </div><!-- .logo -->

        <div class="header-right">
            
<div class="slider-parent"></div>
<div class="slider_" thumb_view>
        <ul id="slider_" class="slider_lightbox_ huge-it-slider" data-autoplay="0">
            </ul>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_.view) {
            case 'none':
                jQuery('#slider_').sliderPlugin({
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height,
                    transition: singleSlider_.effect,
                    controls: singleSlider_.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_.pause_time,
                    transitionDuration: +singleSlider_.change_speed,
                    pauseOnHover: singleSlider_.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_').RSlider({
                    item: +singleSlider_.itemscount,
                    pause: +singleSlider_.pause_time,
                    speed: +singleSlider_.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_.view,
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_').RSlider({
                    item: 1,
                    view: singleSlider_.view,
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height,
                    mode: singleSlider_.mode,
                    speed: +singleSlider_.change_speed,
                    pauseOnHover: singleSlider_.pause_on_hover === '1',
                    pause: +singleSlider_.pause_time,
                    controls: singleSlider_.controls === '1',
                    fullscreen: singleSlider_.fullscreen === '1',
                    vertical: singleSlider_.vertical === '1',
                    sliderHeight: +singleSlider_.height,
                    vThumbWidth: +singleSlider_.vthumbwidth,
                    hThumbHeight: +singleSlider_.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_.thumbmargin,
                    thumbPosition: singleSlider_.thumbposition === '1',
                    thumbControls: singleSlider_.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_.dragdrop === '1',
                    swipe: singleSlider_.swipe === '1',
                    thumbdragdrop: singleSlider_.thumbdragdrop === '1',
                    thumbswipe: singleSlider_.thumbswipe === '1',
                    title: singleSlider_.titleonoff === '1',
                    description: singleSlider_.desconoff === '1',
                    titlesymbollimit: +singleSlider_.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_').lightbox({
            slideAnimationType: singleSlider_.slide_effect,
            arrows: singleSlider_.arrows_style,
            openCloseType: singleSlider_.open_close_effect
        });
    });
</script>
<style>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</style>        </div><!-- .header-right -->

    </div><!-- #header -->

        <div class="clearfix">
        			<div class="menu-secondary-container"><ul id="menu-menu" class="menus menu-secondary"><li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://elflorense.com/category/el-florense/">El Florense</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-514"><a href="http://elflorense.com/category/nacionales/">Nacionales</a>
<ul  class="sub-menu">
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516"><a href="http://elflorense.com/category/politica/">Política</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://elflorense.com/category/gobierno/">Gobierno</a></li>
</ul>
</li>
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-517"><a href="http://elflorense.com/category/provincial/">Provincial</a>
<ul  class="sub-menu">
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://elflorense.com/category/provincial/heredia/">Central</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://elflorense.com/category/provincial/barva/">Barva</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://elflorense.com/category/provincial/santo-domingo/">Santo Domingo</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="http://elflorense.com/category/provincial/santa-barbara/">Santa Bárbara</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://elflorense.com/category/provincial/san-rafael/">San Rafael</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://elflorense.com/category/provincial/san-isidro/">San Isidro</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="http://elflorense.com/category/provincial/belen/">Belén</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://elflorense.com/category/provincial/flores/">Flores</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://elflorense.com/category/provincial/san-pablo/">San Pablo</a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://elflorense.com/category/provincial/sarapiqui/">Sarapiquí</a></li>
</ul>
</li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-500"><a href="http://elflorense.com/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://elflorense.com/category/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="http://elflorense.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://elflorense.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://elflorense.com/category/deportes/">Deportes</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-515"><a href="http://elflorense.com/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://elflorense.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://elflorense.com/category/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://elflorense.com/category/historias/">Historias</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://elflorense.com/category/legal/">Legal</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://elflorense.com/category/mascotas/">Gallos Finos</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://elflorense.com/category/salud/">Salud</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://elflorense.com/category/sexo/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4072"><a href="http://elflorense.com/category/bienes-raices/">Bienes raíces</a>
<ul  class="sub-menu">
	<li id="menu-item-4080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4080"><a href="http://elflorense.com/category/san-jose/">San José</a></li>
	<li id="menu-item-4081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4081"><a href="http://elflorense.com/category/heredia-2/">Heredia</a></li>
	<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href="http://elflorense.com/category/alajuela/">Alajuela</a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://elflorense.com/category/cartago/">Cartago</a></li>
	<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4078"><a href="http://elflorense.com/category/puntarenas/">Puntarenas</a></li>
</ul>
</li>
</ul></div>              <!--.secondary menu--> 	
            </div>

    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-6358 type-post status-publish format-standard has-post-thumbnail hentry category-opinion" id="post-6358">
    
        <h2 class="title">Estando en plena campaña electoral, personeros del partido Liberación han orquestado una campaña de desprestigio contra la regidora Mary García del partido Todo Por Flores.</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">27 enero, 2020</span>
           &nbsp; <span class="meta_categories"><a href="http://elflorense.com/category/opinion/" rel="category tag">Opinión</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://elflorense.com/opinion/estando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="260" height="225" src="http://elflorense.com/wp-content/uploads/2020/01/foto-mary.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://elflorense.com/wp-content/uploads/2020/01/foto-mary.jpg 750w, http://elflorense.com/wp-content/uploads/2020/01/foto-mary-300x260.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" />            
            <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Contraloría no aprueba presupuesto de la Municipalidad de Flores 2019</p>
<p style="text-align: justify;">Una vez más, la Contraloría aprueba presupuesto 2020 de forma parcial a la Municipalidad de Flores</p>
<p style="text-align: justify;">Estando en plena campaña electoral, personeros del partido Liberación han orquestado una campaña de desprestigio contra la regidora Mary García del partido Todo Por Flores.</p>
<p style="text-align: justify;">“Es vergonzoso que quienes pretenden dirigir los destinos de nuestro cantón utilicen la mentira y una buena dosis de machismo para difamar el honor de esta regidora, según ellos esta regidora se opone al progreso del cantón y por eso no he aprobado ningún presupuesto municipal de Flores, cuando lo correcto es que hemos encontrado graves inconsistencias que no solo ameritan que no se apruebe sino que además se debería abrir una seria investigación contra la administración municipal” indicó la Licenciada Mary García.</p>
<p style="text-align: justify;">Por esta razón El Florense consultó a la regidora y actual candidata para la reelección por la COALICIÓN UNIDAD POR FLORES sobre su posición al respecto, lo siguiente es un extracto de sus declaraciones:</p>
<p style="text-align: justify;"><strong>Dentro de sus funciones como regidora está la aprobación de los presupuestos? </strong></p>
<p style="text-align: justify;">“Sí, debemos aprobar presupuestos ordinarios y extraordinarios, liquidaciones, así como diversos asuntos como por ejemplo reglamentos, licencias de construcción, licencias de bebidas alcohólicas, asuntos de relacionados con el acueducto municipal y ambiente, entre otros.</p>
<p style="text-align: justify;"><strong>Porqué usted no aprobó ningún presupuesto ordinario presentado por el alcalde Gerardo Rojas?</strong></p>
<p style="text-align: justify;">“Desde que inició este periodo he integrado la Comisión de Hacienda y Presupuesto donde se da el análisis del presupuesto, debido a inconsistencias que estos presupuestos presentan generalmente se llama a comparecer al señor alcalde y al director financiero a esta comisión, sin embargo a pesar de nuestras observaciones la administración se resiste a subsanar las deficiencias, estas observaciones se realizan con toda la buena fe con el fin de que una vez aprobado y enviado a la Contraloría el mismo reciba el visto bueno del ente contralor. Lamentablemente hemos sido testigos de que estos presupuestos mantienen los mismos errores una y otra vez, errores que no sólo los señalo yo, sino al final también la Contraloría que imprueba los presupuestos de forma total o parcial. Me gustaría que revisen actas de comisión y sesiones del concejo, siempre queda más que justificado, de forma detallada porque no los apruebo, no es que me opongo al progreso, jamás, pero muchas veces pretende la administración que dentro del presupuesto se apruebe todo como un paquete y me parece irresponsabilidad de mi parte aprobarlos, al final la Contraloría me da la razón, por lo tanto considero que es una cobardía la campaña sucia que están haciendo”</p>
<p style="text-align: justify;"><strong>La Contraloría ha improbado algún presupuesto presentado por la Municipalidad de Flores?</strong></p>
<p style="text-align: justify;">“Aunque se pudo haber evitado, la miopía de algunos funcionarios ocasionó que el presupuesto para el año 2019 no fuera aprobado y tuvimos que trabajar con lo presupuestado en el año 2018, eso nos metió en un zapato, se tuvo que trabajar en varias modificaciones para hacer frente a los compromisos adquiridos y lo que es peor, el señor Gerardo Rojas certificó que el presupuesto cumplía con los requisitos del bloque de legalidad sin embargo el incumplimiento de esto fue determinado por la Contraloría quien no  aprobó el presupuesto, eso no es más que una vergüenza para nuestro cantón.</p>
<p style="text-align: justify;">Pero también aclaro que la Contraloría ha aprobado presupuestos de manera parcial no en su totalidad ,por los mismos errores que se cometen una y otra vez, a pesar que se han señalado no han sido atendidos por la alcaldía y después se dejan decir que la improbación es culpa de los regidores, cuando lo cierto es que la Contraloría ha hecho fuertes llamadas de atención a la administración.</p>
<p style="text-align: justify;">En este periodo de 4 años, únicamente fue aprobado de forma total el presupuesto del año 2017, por parte de la Contraloría, el presupuesto 2018 fue aprobado parcialmente, el presupuesto 2019 fue improbado totalmente y el presupuesto de este año 2020 también fue aprobado parcialmente. Esto se repite con los presupuestos extraordinarios tenemos 3 aprobados parcialmente y 2 improbados, únicamente se obtuvo 3 aprobaciones totales por parte de la Contraloría, y no sólo que no se aprueban totalmente sino que la misma Contraloría ha venido haciendo una serie de recomendaciones que deben ser de acatamiento por parte de la municipalidad”</p>
<p style="text-align: justify;">La regidora García concluye manifestando “Llama la atención que esta administración ya lleva 10 años elaborando proyectos de presupuestos y a estas alturas cometa este tipo de errores, mismos que cuestan el desarrollo del cantón, entonces vale la pena preguntarse quienes verdaderamente obstaculizan el desarrollo de nuestro cantón? Concluyó la regidora y actual candidata a la reelección por la COALICIÓN UNIDAD POR FLORES Licenciada Mary García.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">
<p>&nbsp;</p>

        </div>
        
         

			
<div class="slider-parent"></div>
<div class="slider_" thumb_view>
        <ul id="slider_" class="slider_lightbox_ huge-it-slider" data-autoplay="0">
            </ul>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_.view) {
            case 'none':
                jQuery('#slider_').sliderPlugin({
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height,
                    transition: singleSlider_.effect,
                    controls: singleSlider_.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_.pause_time,
                    transitionDuration: +singleSlider_.change_speed,
                    pauseOnHover: singleSlider_.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_').RSlider({
                    item: +singleSlider_.itemscount,
                    pause: +singleSlider_.pause_time,
                    speed: +singleSlider_.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_.view,
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_').RSlider({
                    item: 1,
                    view: singleSlider_.view,
                    maxWidth: singleSlider_.width,
                    maxHeight: singleSlider_.height,
                    mode: singleSlider_.mode,
                    speed: +singleSlider_.change_speed,
                    pauseOnHover: singleSlider_.pause_on_hover === '1',
                    pause: +singleSlider_.pause_time,
                    controls: singleSlider_.controls === '1',
                    fullscreen: singleSlider_.fullscreen === '1',
                    vertical: singleSlider_.vertical === '1',
                    sliderHeight: +singleSlider_.height,
                    vThumbWidth: +singleSlider_.vthumbwidth,
                    hThumbHeight: +singleSlider_.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_.thumbmargin,
                    thumbPosition: singleSlider_.thumbposition === '1',
                    thumbControls: singleSlider_.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_.dragdrop === '1',
                    swipe: singleSlider_.swipe === '1',
                    thumbdragdrop: singleSlider_.thumbdragdrop === '1',
                    thumbswipe: singleSlider_.thumbswipe === '1',
                    title: singleSlider_.titleonoff === '1',
                    description: singleSlider_.desconoff === '1',
                    titlesymbollimit: +singleSlider_.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_').lightbox({
            slideAnimationType: singleSlider_.slide_effect,
            arrows: singleSlider_.arrows_style,
            openCloseType: singleSlider_.open_close_effect
        });
    });
</script>
<style>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</style>         

    </div><!-- Post ID 6358 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/estando-en-plena-campana-electoral-personeros-del-partido-liberacion-han-orquestado-una-campana-de-desprestigio-contra-la-regidora-mary-garcia-del-partido-todo-por-flores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elflorense.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_90");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_90" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_90"><span class="cptch_span"><input id="cptch_input_90" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">cinco</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">40</span>
					<input type="hidden" name="cptch_result" value="wXw=" /><input type="hidden" name="cptch_time" value="1581212248" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://elflorense.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="hugeit_slider_widget-2" class="widget widget_hugeit_slider_widget">
<div class="slider-parent"></div>
<div class="slider_7" thumb_view>
        <ul id="slider_7" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://elflorense.com/wp-content/uploads/2018/07/banner.jpg"
                        data-title=""
                        data-description="">
                        <a href="https://www.facebook.com/NetsysCR/" target="_blank">                            <img src="http://elflorense.com/wp-content/uploads/2018/07/banner.jpg"
                                 alt=""/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://elflorense.com/wp-content/uploads/2016/07/tazassenderos.jpg"
                        data-title=""
                        data-description="">
                                                    <img src="http://elflorense.com/wp-content/uploads/2016/07/tazassenderos.jpg"
                                 alt=""/>
                            
                        
                                            </li>
                                        <li class="group"
                        data-thumb="http://elflorense.com/wp-content/uploads/2016/07/prueba.jpg"
                        data-title=""
                        data-description="">
                                                    <img src="http://elflorense.com/wp-content/uploads/2016/07/prueba.jpg"
                                 alt=""/>
                            
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_7.view) {
            case 'none':
                jQuery('#slider_7').sliderPlugin({
                    maxWidth: singleSlider_7.width,
                    maxHeight: singleSlider_7.height,
                    transition: singleSlider_7.effect,
                    controls: singleSlider_7.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_7.pause_time,
                    transitionDuration: +singleSlider_7.change_speed,
                    pauseOnHover: singleSlider_7.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_7.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_7').RSlider({
                    item: +singleSlider_7.itemscount,
                    pause: +singleSlider_7.pause_time,
                    speed: +singleSlider_7.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_7.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_7.view,
                    maxWidth: singleSlider_7.width,
                    maxHeight: singleSlider_7.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_7.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_7').RSlider({
                    item: 1,
                    view: singleSlider_7.view,
                    maxWidth: singleSlider_7.width,
                    maxHeight: singleSlider_7.height,
                    mode: singleSlider_7.mode,
                    speed: +singleSlider_7.change_speed,
                    pauseOnHover: singleSlider_7.pause_on_hover === '1',
                    pause: +singleSlider_7.pause_time,
                    controls: singleSlider_7.controls === '1',
                    fullscreen: singleSlider_7.fullscreen === '1',
                    vertical: singleSlider_7.vertical === '1',
                    sliderHeight: +singleSlider_7.height,
                    vThumbWidth: +singleSlider_7.vthumbwidth,
                    hThumbHeight: +singleSlider_7.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_7.thumbmargin,
                    thumbPosition: singleSlider_7.thumbposition === '1',
                    thumbControls: singleSlider_7.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_7.dragdrop === '1',
                    swipe: singleSlider_7.swipe === '1',
                    thumbdragdrop: singleSlider_7.thumbdragdrop === '1',
                    thumbswipe: singleSlider_7.thumbswipe === '1',
                    title: singleSlider_7.titleonoff === '1',
                    description: singleSlider_7.desconoff === '1',
                    titlesymbollimit: +singleSlider_7.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_7').lightbox({
            slideAnimationType: singleSlider_7.slide_effect,
            arrows: singleSlider_7.arrows_style,
            openCloseType: singleSlider_7.open_close_effect
        });
    });
</script>
<style>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</style></li></ul><ul class="widget-container"><li id="facebook-like-2" class="widget widget_facebook_like"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/elflorense/?fref=ts" data-share="true" data-show-faces="true" data-width="300"></div></li></ul><ul class="widget-container"><li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://elflorense.com/noticia/bienes-raices/"><img src="http://elflorense.com/wp-content/images/propiedades.jpg"></a>
</div>
		</li></ul><ul class="widget-container"><li id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/elflorense/" data-show-faces="true" data-stream="true"></div></li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2020  <a href="http://elflorense.com/">El Florense</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://elflorense.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elflorense.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elflorense.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elflorense.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.8.12'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/slider-image/assets/js/main.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"da42560aeb","ajaxurl":"http:\/\/elflorense.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elflorense.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.12'></script>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>